IndeksOSSSøgTilmeldte brugereLog indTilmeldCalendarSeneste indlægGrupper

Share
 

 Brunalger efter 10 dage????

Go down 
ForfatterBesked
Sciaenochromis



Antal indlæg : 441
Join date : 06/10/09

Brunalger efter 10 dage???? Empty
IndlægEmne: Brunalger efter 10 dage????   Brunalger efter 10 dage???? Icon_minitimeLør 31 okt 2009 - 20:33

Hej

Jeg syntes det er helt vildt som der ligepludselig er dukket brune pletter frem i akvariet. Der har jo kun været vand i, i 10 dage!

Man kan næsten se, time for time, at det breder sig!!!!!! Skal jeg være nervøs eller er normalt.... Crying or Very sad

KimJ skriver på hans website (håber det er ok at jeg citerer derfra): "Under opstartsfasen, sker der, som nævnt, en masse spændende ting i akvariet, og det fortsætter efter at fiskene er kommet i. en af de ting der giver anledning til en del undren og bekymring, er algevæksten, Typisk vil der i løbet af 1-2 måneder vokse et brunt lag af alger frem på dekorationen og bundlaget. Hvis disse alger ikke er slimalger (kendes ved at de føles fedtede, danner et sejt lag, ofte indeholdende luftbobler, kan også være mørkegrønne) er der ingen grund til at gøre noget ved det, for de forsvinder praktisk taget altid igen af sig selv, og bliver erstattet af de grønalger de fleste gerne vil have."

1-2 månder?????? Der er da langt op til 1-2 måneder fra mine 10 dage....

Håber at høre fra nogen.
Tilbage til toppen Go down
Vis brugerens profil
Tom & Jane

Tom & Jane

Antal indlæg : 257
Join date : 11/06/09
Geografisk sted : Brovst

Brunalger efter 10 dage???? Empty
IndlægEmne: Re: Brunalger efter 10 dage????   Brunalger efter 10 dage???? Icon_minitimeLør 31 okt 2009 - 20:58

Hej

De kan kom rimelig hurtig, vores ancistrus holder dem nede i de fleste akvarier. I malawi akvariet er det vores Protomelas Virgatus der går til angreb også. De kan hverken tåle at se planter eller brun alger. Brunalger efter 10 dage???? 212589

Angrebet kommer også i starten hvis du er ved at indkøre et nyt armatur. For mange timers lys eller for høj styrke er en af årsagerne til de kommer.

Håber der er andre der kommer med andre muligheder.
Tilbage til toppen Go down
Vis brugerens profil
Sciaenochromis



Antal indlæg : 441
Join date : 06/10/09

Brunalger efter 10 dage???? Empty
IndlægEmne: Re: Brunalger efter 10 dage????   Brunalger efter 10 dage???? Icon_minitimeSøn 1 nov 2009 - 0:15

Jeg er nemlig ved at indkøre et et nyt armatur... den kører ca. 12-13 timer om dagen.

Hvor lang tid har i andre rørene tændt om dagen?

Er Protomelas Virgatus den eneste som spiser netop brun/grøn alger?

Mine P. sp. steveni taiwan og P. taeniolatus red empress, går nu også lidt amok på sandbunden, på stenene og BTN modulerne. Men de leder efter mad... de spiser ikke algerne osv. gør de?

Har snakket med Ole om alger. Jeg vil gerne have BTN modulerne med alger. Når de er det, så smider jeg en malle der ned som kan gå amok på dem. Bare algerne er ok og bliver grønne... Smile
Tilbage til toppen Go down
Vis brugerens profil
sølvpil

sølvpil

Antal indlæg : 42
Join date : 14/07/09
Age : 47
Geografisk sted : Brønderslev - Danmark

Brunalger efter 10 dage???? Empty
IndlægEmne: Re: Brunalger efter 10 dage????   Brunalger efter 10 dage???? Icon_minitimeSøn 1 nov 2009 - 14:27

Jeg har mine armaturer tændt fra kl 12-22.
Tilbage til toppen Go down
Vis brugerens profil
Sciaenochromis



Antal indlæg : 441
Join date : 06/10/09

Brunalger efter 10 dage???? Empty
IndlægEmne: Re: Brunalger efter 10 dage????   Brunalger efter 10 dage???? Icon_minitimeFre 13 nov 2009 - 13:02

I dag er dagen hvor jeg smider min Sunriser på.... f... det bliver fedt!

Brunalger efter 10 dage???? 95018
Tilbage til toppen Go down
Vis brugerens profil
Sponsored content




Brunalger efter 10 dage???? Empty
IndlægEmne: Re: Brunalger efter 10 dage????   Brunalger efter 10 dage???? Icon_minitime

Tilbage til toppen Go down
 
Brunalger efter 10 dage????
Tilbage til toppen 
Side 1 af 1

Forumtilladelser:Du kan ikke besvare indlæg i dette forum
 :: Akvarieforum :: Generelt-
Gå til: